Problem mit Cate-Lastenträger am T4

Hier geht's um den Wohnbereich, egal ob Integrierter, Kastenwagen, Alkoven oder Sondermobil.
Bitte hier nur posten, wenn euer Thema nicht in den "Installation und Technik" Bereich passt!
Antworten
Message
Autor
Gast

#1 Beitrag von Gast » Di 06 Mai 2003 09:29

Hallo Niklas
Ist zwar schon eine Weile her als ich den letzten Cate montiert habe
aber wenn ich mich nicht irre läßt sich das Teil über Spindeln verstellen.
Das Problem ist dadurch aber nicht wirklich gelöst, weil Du durch den Hebel erheblich mehr Gewicht auf die Federn bekommst. Es sieht fast
so aus als ob Du noch mehr Teuros in Federn (Luftfedern?) investieren musst.

leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

Spindeln...

#2 Beitrag von leer » Di 06 Mai 2003 09:37

Hi Christianus,
das läuft zwar über Spindeln, allerdings gibt es ab dem Adapter eine feste Hülse. Die Spindel läuft in der Hülse, dadurch ist der Abstand zur Karosserie fest vorgegeben. Die Spindel dient dann nur noch dem Fixieren des Trägers. Wenn man die Hülse einen Zentimeter kürzen würde, reicht es wahrscheinlich aus.
Ich habe bei Cate selbst nachgefragt, mal sehen was der Günter Schenkowski so sagt.

Trotzdem erstmal besten Dank!
Niklas

Hermann
Moderator
Beiträge: 184
Registriert: Mi 19 Feb 2003 14:06
Wohnort: Franken
Kontaktdaten:

#3 Beitrag von Hermann » Di 06 Mai 2003 09:43

Hi Nik,

das mit dem Leuchtbalken ist bei mir auch,
hab den bisher immer mit einem kurzen Spanngurt befestigt,
werd event. irgentwann mal nen Gummi etz. zwischen Träger und Balken machen.

Hmmm ich hab mir eingebildet der geht etwas nach oben ...
Bild

aber selbst wenn die Transalp drauf ist, sollte etwas schwere sein als Dein Roller :lol:

Bild
ging er nicht nach unten, der Träger/Bus geht aber auch nicht groß runder / in die Knie wenn beladen.

Bild

Ich hab die Rosa Federn Hinten drin und bild mir ein, der Bus geht max 2cm Hinten in die Federn wenn die Transalp mit drauf is

Gruß
Hermann
Carthago Malibu 32.2 Syncro Benziner www.pistenbulli.franken.de

leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

Ok...

#4 Beitrag von leer » Di 06 Mai 2003 10:01

Hermann schrieb ja:
Ich hab die Rosa Federn Hinten drin und bild mir ein, der Bus geht max 2cm Hinten in die Federn wenn die Transalp mit drauf is
Das sieht bei Dir genauso aus wie bei mir, der Träger steht unbeladen auch parallel. Bisher hatte ich nur vier Räder drauf, zwei leichte Alu-Rennräder und zwei schwerere Trekking-Räder. Zusammen aber maximal 50 kg, da ist er keinen Zentimeter eingesackt. Welche Federn ich drin hab weiss ich gar nicht. Die Vespa wiegt 100 kg, und ich kann sie sehr nah an die Heckklappe stellen. Sehr tief einsinken kann er eigentlich nicht, denn durch den langen Radstand sollte die Lastenverteilung ganz gut sein, wesentlich besser als beim T3. Da hatte ich ja am Brenner das Gefühl, der kippt gleich hinten runter :D

Wieviel verbrauchst Du denn, wenn Du den so voll beladen wie auf dem Bild hast? Deiner ist doch auch ein Otto, oder?

Rainer aus Bochum

Cate

#5 Beitrag von Rainer aus Bochum » Fr 09 Mai 2003 13:50

Hallo Niklas! Ich habe mir gestern den Cate bestellt! Was kommt da an Montageaufwand auf mich zu??Wieviel Zeit benötigt man denn wohl,für einen mittelmässig begabten Schrauber??Ich habe mich schon geärgert,habe mir die Anleitung zufaxen lassen.Da steht was von ausschneiden für T4 mit AHK ab 3.96.Und TÜVabnahme!!Davon hat man mir bei Cate nichts erzählt,im Internet steht auch nichts!!Ich hoffe das Du mir vielleicht ein paar Tips geben kannst!! MFG.Rainer.

leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

Montage

#6 Beitrag von leer » Fr 09 Mai 2003 19:24

Hi Rainer,
der Aufwand war in meinem Fall enorm, weil ich die aktuelle Basal-AHK dran habe - siehe oben.
TÜV Abnahme habe ich nicht machen lassen. Laut den Unterlagen geht das in Ordnung so wie es ist. Allerdings ist meiner auch vor Bj 3/96.
Wenn Du keine AHK und vor Bj 3/96 bist ist es easy. Ab 3/96 muss man noch so ein paar Sachen extra machen, das habe ich mir aber gar nicht durchgelesen.
Morgen folgt der erste Praxistest mit Vespa und zwei Rennrädern :-) Fotos folgen...

leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

Problem gelöst

#7 Beitrag von leer » So 18 Mai 2003 13:20

Ich habe jetzt die Mutter nach vorne genommen. Dadurch lässt er sich weiter reindrehen und kommt hinten hoch.

Wie versprochen hier auch ein Bild:
Niklas

Hermann
Moderator
Beiträge: 184
Registriert: Mi 19 Feb 2003 14:06
Wohnort: Franken
Kontaktdaten:

#8 Beitrag von Hermann » So 18 Mai 2003 23:25

Hai Nik,

aääähh kannst Du mal ein Bild von der Befestigung machen?
Ich check das irgentwie nicht, wie Du das mit der Mutter meinst?

Hätte nix dagegen mit dem Träger immer wieder Sand zu schaufeln :wink:

Hermann
Carthago Malibu 32.2 Syncro Benziner www.pistenbulli.franken.de

leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

Beschreibung

#9 Beitrag von leer » Mo 19 Mai 2003 09:35

Ich beschreib's erst nochmal, Bild folgt am Wochenende. Allerdings habe ich den Träger gerade nicht dran, kann also doch noch was dauern.

Aaaalso, da gibt's ja die lange Schraube auf der an der Karosserie der Träger liegt. Die Schraube hat am unteren Ende (also nicht da wo die Spindel zum festdrehen ist) noch eine Mutter aufgedreht. Diese Mutter landet im eingebauten Zustand zwischen Stoßstange und Adapter, also unterhalb des Fahrzeugs.
Ich habe die Mutter jetzt komplett hochgedreht, also bis an die Spindel. Dadurch kommt der Träger eben um die Dicke der Mutter näher an das Fahrzeug und steigt natürlich hinten entsprechend auf.

+*|--------

+ =Spindel zum Festdrehen (oder heisst das sogar Handrad?)
* =Mutter
| =Cate Träger
------- =Gewinde

:D Ist das nachvollziehbar?

Gruß
Niklas

Hermann
Moderator
Beiträge: 184
Registriert: Mi 19 Feb 2003 14:06
Wohnort: Franken
Kontaktdaten:

#10 Beitrag von Hermann » Mi 28 Mai 2003 00:15

Hai Nik,

nachvollziebar schon, aaaber
Bild
so wird der Cate doch immer montiert :lol:

Wie hattest Du das denn vorher gemacht :?:

etwas schräg isser ja,
Bild
aber es könnt halt mehr sein.
Bild

Gruß
Hermann
Carthago Malibu 32.2 Syncro Benziner www.pistenbulli.franken.de

leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

Ähhh...

#11 Beitrag von leer » Mi 28 Mai 2003 19:38

Hm... Da habe ich wohl nicht richtig hingeschaut. So habe ich's jetzt - dann passt ja alles :D

Antworten