Massekabel vs. Karosserie oder doch beides?

Elektrik, Solar, Laden, Batterien, Beleuchtung
Antworten
Message
Autor
Benutzeravatar
mangiari
womobox-Guru
Beiträge: 1324
Registriert: Di 07 Nov 2006 23:05
Wohnort: München

Massekabel vs. Karosserie oder doch beides?

#1 Beitrag von mangiari » Do 28 Jun 2007 11:25

Hallo, Frage an alle Womo-Elektrik-Profis:

Im KFZ-Bereich ist es ja üblich sich die Masse immer direkt vor Ort von der Karosserie abzugreifen, und so nur Plus-Kabel zu verlegen. Gleichzeitig weiß man ja aber auch, dass hier unangenehme Überganswiderstände auftreten können, die dann z.B. die eh schon niedrige Ladespannung der Lima bis zur Aufbaubatterie noch weiter reduzieren.

=> Die beiden Batterien und das Trennrelais, Ladeteil hab ich zweipolig mit sehr viel Querschnittsreserve verkabelt.

Jetzt aber zu den anderen Leitungen. Ich hab ganz im Heck noch ein paar Verbaucher (Heizung, ne Tauchpumpe und paar Lamperl...) und die Truma ist ja bekannt dafür schon bissl früh abzuschalten, wenn ihr die Spannung nicht mehr reicht.

Die Plusleitung hab ich jetzt mit 4qmm da hinter gelegt, die 30A die da zulässig sind brauch ich im Leben nicht. Für Dauermasse habe ich mich jetzt für blau entschieden, finde aber keine bezahlbare 4qmm Leitung in blau. Sehe nicht ein, da über zwei Euro für den Meter zu zahlen, wenn ich's in rot für ein paar cent bekomme. Außerdem wird's mir da auch langsam eng in den Kabelkanälen, da wär ne etwas dünnere Leitung eh angenehm.

Ich hab mir jetzt überlegt, ob das in Ordnung wäre die Masse etwas dünner zu legen (also 2,5qm, was ja auch noch ordentlich ist) und dann vorne und hinten jeweils einen Kontaktpunkt an den Rahmen zu setzen. So hab ich im Falle eines starken Stroms eine Ausweichstrecke. Zunächst fließt der (schwache) Strom über die Leitung, da die ja einen wesentlich geringeren Widerstand als der Rahmen hat, nur wenn die Leitung bei starker Last leicht erwärmt wird und somit auch ihr Widerstand steigt, würde auch ein Teil des Stroms über die Karosserie fließen. Für den Verbrauch der Truma sollte das ja dann allemal für einen geringen Spannungsverlust reichen. Die Verlustleistung, die zur Erwärmung des Kupferleiters führt kann ja immer nur so groß sein wie die Differenz des ohmschen Widerstands zwischen Karosserie-Strecke und Kupferstrecke, ist also absolut berechenbar und auch vernachlässigbar, AUf alle Fälle keine Gefahr eines Kabelbrands, wie sie gegeben ist wenn man zu dünne Leitungen zu dick absichert.

Was sagt ihr dazu? Kann man das machen, Masse immer dünner zu legen und Karosserie als backup mit zu verbinden? Oder bekomme ich da evtl Probleme (z.B. Einfangen von Störsignalen, ich hab da sowas mit Masseschleifen im Hinterkopf).

Benutzeravatar
Krabbe
womobox-Guru
Beiträge: 2060
Registriert: Di 23 Nov 2004 12:46
Wohnort: Friedberg / Hessen
Hat sich bedankt: 2 Mal
Danksagung erhalten: 6 Mal

#2 Beitrag von Krabbe » Do 28 Jun 2007 12:12

Hi,

beim Kastenwagen würde ich mir den Umstand mit hin und Rückleitung nicht machen. Wenn Du die Arbeit dafür in vernünftige Massepunkte an der Karosserie steckst, dann hast Du da mehr von.
Setzt doch einfach hinten einen vernünftigen Massestern und Punkte den an der Karosse fest. dann hast Du auch keine Probleme mit Übergangswiederständen...
Viele Grüße
Krabbe
(Sachkundiger für Campinggasanlagen)

Benutzeravatar
mangiari
womobox-Guru
Beiträge: 1324
Registriert: Di 07 Nov 2006 23:05
Wohnort: München

#3 Beitrag von mangiari » Do 28 Jun 2007 12:32

Hm, vielleicht hast Du recht. Ich hab mal nachgesehen, Stahl hat einen bis zu 20mal höheren spezifischen Widerstand als Kupfer, aber auf der anderen Seite errechnet sich der tatsächliche Widerstand dann ja aus dem Querschnitt und der Länge des Leiters. Länge ist uninteressant, da identisch, aber der Querschnitt der Karosserie-Verbindung dürfte etwas mehr als das 20fache von 4qmm sein :D

Also gibt's wohl wirklich einfach nur nen Massepunkt, fertig. Glücklicherweise gibt's in dem Ducato an den Stellen an denen Verbaucher sind (z.B. die dritte Bremsleuchte und die Laderaumleuchte hinten) sehr schöne vorbereitete Massepunkte, die komplett korrosionsfest ausgeführt sind. Ich weiß jetzt nicht was genau, aber halt irgendso was eloxiertes oder sogar vergoldet :lol:
Jedenfalls sehen sie noch tiptop aus und ich hab mich da bedenkenlos dazu gehängt. Man kann ja zur SIcherheit vorher noch bissl Kontaktspray drauf batzeln, damit's auch wirklich nen guten dauerhaften Kontakt gibt.

Benutzeravatar
Tobi
womobox-Spezialist
Beiträge: 427
Registriert: Do 02 Sep 2004 16:48
Wohnort: Eschborn
Kontaktdaten:

#4 Beitrag von Tobi » Do 28 Jun 2007 18:32

Hi ihrs,

dazu eine kleine Anekdote aus der Rubrik 'selbst reingelegt'.

In meinem Koffer habe ich die gesamte Elektrik mit 2 Leitern ausgeführt (Massepunkte sind in einer Sandwichkabine von Natur aus rar). Auch die Verbindung von der Starterbatterie zu Ladegerät und Aufbaubatterie ist zweipolig (natürlich über Trennrelais). In dieser Verbindung sitzt der Meßwiderstand eines Amperemeters, mit dem ich verfolgen kann, mit welchem Strom die Lima die Aufbaubatterie während der Fahrt lädt bzw. wieviel vom Ladestrom des Ladegeräts an die Starterbatterie geht. Bei offenem Trennrelais sollte hier immer 0 A zu messen sein.

Kürzlich habe ich die Verkabelung meines Radios so geändert, dass bei ausgeschalteter Zündung selbiges auf Kosten der Aufbaubatterie weiterlaufen kann. Damit vermeide ich, durch Radiohören im Stand in einigen Tagen meine Starterbatterie zu leeren (beim Basteln schonmal passiert). Ich schalte per einpoligem Relais (Spule an Zündplus) die +12V für das Radio um. Darum habe ich auch nur die +12V-Leitung nach vorn geführt.

Seitdem messe ich trotz offenem Trennrelais einen Strom mit dem beschriebenem Amperemeter. Nach kurzem und heftigem Grübeln ist mir dann klar georden, warum das so ist - das Amperemeter sitzt in der Masseleitung, der 'Radiostrom' kommt auf diesem Wege zurück.:?

Die Moral - nichts geht verloren - irgendwie beruhigend.

Gruß Tobias.
2016er Sprinter 319CDI (906.136) mit Al-Ko Tiefrahmen und Ormocar-Koffer, gasfreier Ausbau
Mehr zu unserem Fahrzeug gibt es hier - unsere Reiseberichte aus Mittel- und Nordeuropa findet ihr hier.

abo
womobox-Halbgott
Beiträge: 563
Registriert: Mi 24 Jan 2007 11:42

#5 Beitrag von abo » Fr 29 Jun 2007 10:45

hallo

wenns verlegetechnisch net zu übel ist würde ich doppelt moppeln
also 2,5mm2 als backup zur masseleitung

NOTWENDIG is es aber wahrscheinlich nicht

masseschleife könnte zwar ein thema werden, aber das würde dann zeigen dass es doch notwendig war den 2,5mm2 zu legen, den störungen ergeben sich nur wenn sich ein erheblicher leitwertunterschied zwischen den beiden wegen ergibt

lg
g

Benutzeravatar
urologe
womobox-Guru
Beiträge: 2042
Registriert: So 30 Mär 2003 15:49
Wohnort: Südost-Bayern
Hat sich bedankt: 6 Mal
Danksagung erhalten: 2 Mal

#6 Beitrag von urologe » Sa 30 Jun 2007 20:20

abo hat geschrieben:wenns verlegetechnisch net zu übel ist würde ich doppelt moppeln
also 2,5mm2 als backup zur masseleitung
g
:?: :?: :?:
mit jedem zusätzlichen Kabel schaffe ich mir eine zusätzliche Fehlerquelle -
nur mal so doppelt gemoppelt :?: das klingt aber schrecklich nach Heimwerkerarbeit ....
der Urologe

Vorsorge tut gut - KAT fahren

Antworten