Stromplan OK ?

Elektrik, Solar, Laden, Batterien, Beleuchtung
Message
Autor
Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#31 Beitrag von mike13 » Di 01 Jan 2008 22:16

Hallo HWK

Guter Hinweis.
Von Mastervolt oder Victronenergy gibt es DC/DC Wandler mit Dreistufenlade Funktion,
dürfen als nicht abschalten sonst könnten sie nie eine leere Battarie laden.

Grüße

Mike
Träume nicht dein Leben, sondern lebe deinen Traum

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#32 Beitrag von hwk » Mi 02 Jan 2008 11:45

Hallo Mike,

dann sollte es sicherlich so gehen in dem 12V Kreis. Aber noch ein Hinweis zum 24 V Kreis: bei geöffnetem Bat-Hauptschalter und etwas SOnne auf dem Solarmodul kann es zu Überspannung kommen, da die Regler meist nur bei angeklemmter Batterie als Puffer ordentlich arbeiten. Auch würde ich die LIMA direkt (also ohne Sicherungen) an die Akkus anklemmen, da die Lima / der Regler bei Betrieb ohne Akku den Geist sofort aufgibt (was dann teuer wird). Hier würde ich die Sicherungen dann hinter den Shunt setzen. Den Bat.-Hauptschalter würde ich auch so anordnen, dass ein LAden via Solaranlage auch bei geöffnetem Schalter möglich ist.

Auch schau nochmal auf die Unterspannungsicherung im 24V Kreis. Ist hier bei stiegender Spannung dann ein automatisches Einschalten der Unterspannungssicherung vorgesehen? Wenn ja könnte es bei leeren 12V Akkus dann wieder zu einem sofortigen Ansprechend der Unterspannungssicherung kommen, da nun über den DC/DC Wandler Saft gebraucht wird, was zum SInken der Spannung führt => Ansprechen der Unterspannungssicherung. Sofern die Sicherung nicht anspricht, werden hier Ladezyklen für die 24 V Akkus vergeudet, da ja erst der 24V Akku geladen wird und dann wider entladen wird, um die 12V Anlage zu speisen.


Auch würde ich nochmals durchrechnen, ob die Variante mit 2 mal 150 AH für das Fahrzeug (in normaler Ausführung) und 3x 150 Ah in AGM bzw. 3x 200 AH in AGM nicht preiswerter ist - aber das nur so als Hinweis - mögliche Gründe dagegen sind ja schon dargestellt worden. Ich habe bei mir die 12 V Analage mit 2x220 AH in AGM ausgerüstet und zum Laden der Fahrzeugakkus ist ein Lader 12V => 24V mit 8 A eingebaut, der bei ausreichend LAndstrom / Solarstrom oder manuell eingeschaltet dann die Fahrzeug-Akkus lädt.

Besten Gruß

HWK

Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#33 Beitrag von mike13 » Do 03 Jan 2008 22:03

Hallo hwk

Danke für deine guten Tips.

Anbei der neue Plan mit den meisten Antworten.

Haupt-SicherungenS10+11 lasse ich direkt bei den Batterien, wo sie nach meiner Meinung hingehören.
Falls die Sicherungen mal während der Fahrt raus fliegen, warum auch immer, dann hängen immer noch Verbraucher dran die eine Last darstellen.

Hauptschalter an neuer Position, ist nur für Notfälle oder Arbeiten am DC Netz gedacht.

Bei den MPP Solarregler sehe ich kein Problem.

Grüße

Mike
Bitte melde Dich an, um die Dateianhänge dieses Beitrags anzusehen.
Träume nicht dein Leben, sondern lebe deinen Traum

Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#34 Beitrag von mike13 » Do 03 Jan 2008 22:05

Hallo hwk

Noch eine Frage, wie bzw. mit was lädst Du deinen 12 Volt Block?

Mike
Träume nicht dein Leben, sondern lebe deinen Traum

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#35 Beitrag von hwk » Fr 04 Jan 2008 16:39

mike13 hat geschrieben:Hallo hwk


Haupt-SicherungenS10+11 lasse ich direkt bei den Batterien, wo sie nach meiner Meinung hingehören.
Falls die Sicherungen mal während der Fahrt raus fliegen, warum auch immer, dann hängen immer noch Verbraucher dran die eine Last darstellen.
Hallo Mike,

die Last beim "Rausfliegen" der Sicherungen, die durch die normalen Verbraucher im Fahrzeug ist, reicht meist nicht aus, um den regler zu schützen, da die Spannungsspitzen dann dort die empfindliche Leistungselektronik himmeln.

Die Ladung bei meinem Fahrzeug erfolgt durch einen 40 A Lader der Firma Mobitronic (der real 45A liefert). Während der Fahrt wird der LAder über einen 24V=>220V wandler mit "Saft" versorgt, an Land dann halt über die 220 V-Leitung.

Besten Gruß

HWK

Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#36 Beitrag von mike13 » Fr 04 Jan 2008 21:04

Hallo hwk

Was passiert wenn auf der Leitung zur Lichtmaschine oder in der Lichtmaschine selber ein Kurzschluss entsteht?
Dann besteht doch die Gefahr, dass mir die Batterien um die Ohren fliegen oder/und ein Kabelbrand (Fahrzeugbrand) entsteht, oder sehe ich das falsch?

Was hälst Du davon wenn ich die Batterien wie in der Zeichnung mit 300A absichere, aber die Verbraucher oberhalb
des BatterieHauptschalters eine 200A Sicherung einfüge? Dann fliegt bei einem Kurzschluß erst mal die 200A Sicherung
raus und die Lichtmaschiene hängt weiter an den Batterien.

Gruß

Mike
Träume nicht dein Leben, sondern lebe deinen Traum

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#37 Beitrag von hwk » Fr 04 Jan 2008 22:38

Hallo Mike,

im Originalzustand ist die LIMA direkt mit der Fahrzeugbatterie direkt verbunden (ohne Sicherung). Du hast sicherlich Recht, dass bei einem Kurzschluss zwischen der Lima und den Akkus es zu einem Schaden kommen kann. Da solche Kabel aber meist gut verlegt sind und / oder noch in einem speziellen Schutzrohr verlegt sind, ist ein dauerhafter Kurzschluß sehr unwahrscheinlich. Bei meinem Fahrzeug (MB 817) ist die Leitung von den Akkus zum ANlasser und zur Lima so ausgelegt, dass selbst bei einem Bruch (was auch sehr unwahrscheinlich ist, da etsprechend verlegt) ein Kontakt mit der Fahrzeugmasse unwahrscheinlich ist.

Aber ein Kabelbrand ist auch mit einer Sicherung von 200 oder auch 300 A nicht auszuschließen, da sich bei solchen Strömen beim Kontakt des Kabels mit der MAsse ein Lichtbogen ausbildet, der dann die eigentliche Zündquelle ist.

Besten Gruß

HWK

Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#38 Beitrag von mike13 » Fr 04 Jan 2008 22:39

Hier noch der Plan dazu.
Ich habe noch ein paar Sicherungen entfernt die nicht notwendig sind
da die Geräte Sicherungen eingebaut haben.

Gruß

Mike
Bitte melde Dich an, um die Dateianhänge dieses Beitrags anzusehen.
Träume nicht dein Leben, sondern lebe deinen Traum

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#39 Beitrag von hwk » Sa 05 Jan 2008 10:15

Hallo Mike,

bei der genauen Durchsicht des Plans fiel mir noch die ungewöhnliche hohe Spannung der Solarmodule auf. Bie 48 V Leerlaufspannung wird dem Regler aber viel abverlangt; besonders wenn dann 12 V Akkus geladen werden sollen. Können die Regler das aushalten? Wäre es hier nicht sinnvoller mit 17V Leelaufspannungs-Modulen zu arbeiten und die Module dann wahlweise in Reihe für die 24V Auoder konventionell für die 12 V Anlage zu schalten. Ich habe bei mir den Regler von Steca eingebaut, da dieser wahlweise 12V und 24 V laden kann (er erkennt es sogar allein, an welchen Akkus er hängt).

Besten Gruß

HWK

Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#40 Beitrag von mike13 » Sa 05 Jan 2008 13:13

Hallo hwk

Ich habe mit Absicht diese Module gewählt da MPPT Regler geplant sind.
Diese MPPT Regler können die Mehrleistung wandeln, bedeutet z.B. grob Eingang 48V 10 A --- Ausgang 27V 17A.
Wenn andere Regler wegen Wolken nichts mehr liefern, habe ich durch die hohe Spannung immer noch genung
um über die notwendige Batteriespannung zu liegen und noch ein wenig zu laden.

Der Outback MX60 kann bis 150V Solarspannung und Batterien mit 12,24 und 48V versorgen bei 60A, der neue Flexmax 80 sogar 80A.
Gibt es in USA am billigsten, manchmal bei EBAY.

Grüße

Mike
Träume nicht dein Leben, sondern lebe deinen Traum

Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#41 Beitrag von mike13 » Sa 05 Jan 2008 13:57

Hallo hwk

Ich noch mal :)

Hast natürlcih recht, dass bei Sicherungen mit 300A davon 2 Stück ( also 500A können es werden),
ganz einfach ein Kabelbrand entstehen kann ohne die Sicherung zum schmelzen zu bringen.
Gibt es eigentlich KFZ Vorschriften die eine Sicherung an der Stelle vorsehen?
Hat man schon von defekten Batterien gehört die einen Kurzschluß auslösen? Ich habe ja welche parallel.

Grüße

Mike
Träume nicht dein Leben, sondern lebe deinen Traum

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#42 Beitrag von hwk » Sa 05 Jan 2008 15:58

Hallo Mike,

die Vorschriften, die eine Sicherung direkt an den Akkus vorsehen, kenne ich nicht: ich nehme aber auch an, dass es solch eine Vorschrift gar nicht gibt, da z.B. mein Fahrgestell dort gar keine Sicherungen hat.

Im Prinzip kann eine schadhafte Batterie dort recht viel Unheil anrichten (und solche Fälle habe ich selbst erlebt). Mesit ist es aber kein Kurzschlußß der gesamten Batterie sondern ein Kurzschluss einer Zelle, was dann bei längerer Fahrt zum Kochen des gesamten Akkus führt.
Aber das läßt sich auch durch eine Sicherung nicht verhindern.

Besten Gruß

HWK

Benutzeravatar
mike13
womobox-Halbgott
Beiträge: 518
Registriert: Di 24 Apr 2007 22:42
Wohnort: Raum Ludwigsburg BW

#43 Beitrag von mike13 » Sa 05 Jan 2008 20:53

Hallo hwk

Sicherungen habe ich entfernt, hast mich überzeugt :)
Ich nehme an bei dir hängt der Anlasser auch direkt an der Batterie
so wie ich es im Plan nun verschaltet habe oder?

Die Schmelzsicherung 200A habe ich gegen einen Sicherungsschalter mit 250A getauscht,
da der etwa so viel kostet wie ein Batteriehauptschalter und ein Schmelzsicherungshalter.

Grüße

Mike
Bitte melde Dich an, um die Dateianhänge dieses Beitrags anzusehen.
Träume nicht dein Leben, sondern lebe deinen Traum

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#44 Beitrag von hwk » Sa 05 Jan 2008 22:10

mike13 hat geschrieben:Hallo hwk

Ich nehme an bei dir hängt der Anlasser auch direkt an der Batterie
so wie ich es im Plan nun verschaltet habe oder?
Hallo Mike,

bei unsren Fahrzeugen (Womo und auch die PKW´s ) ist der Anlasser direkt ohne Sicherungen an die Akkus angeklemmt. Da ist bisher noch nie ein Problem aufgetreten.

Besten Gruß

HWK

Kiepenkerl
Beiträge: 1
Registriert: Di 29 Mär 2005 18:51

Stromplan Ok?

#45 Beitrag von Kiepenkerl » So 06 Jan 2008 18:19

Hallo mike 13,

wenn ich da mal was sagen darf.
1. In einer Anlasserleitung hat eine Sicherung nichts zu suchen. Dazu ist gerade bei Deinem Fahrzeug die Stromaufnahme des Anlasses zu hoch.
2. Batterien arbeiten am effizientesten, wenn man sie dafür betreibt wofür sie konstruiert worden sind.
3. Den Shunt würde ich in die Minusleitung der Aufbauverbraucher setzen, da kann er deinen Ba.-Komputer richtig bedienen. Man könnte ihn sonst als Vorglühkerze einsetzen.
4. Aus Gründen eines reibungslosen Betriebes gehört die Starteinrichtung von der Aufbauelektrik getrennt. Außer die Lima hat bei laufendem Motor kontakt zu beiden Anlagen. Schließlich soll in einem Problemfall ja auch ein Discountmonteur durchblicken.
Dies ist meine Meinung; kreuzigt mich aber bitte nicht dafür.

Antworten