Drehknopf am Gasherd ist fest

Heizung, Warmwasser-Erzeugung, Kochen, Backen, Kühlschränke, Klimaanlagen
Antworten
Message
Autor
Stephan_R
frisch-dabei
Beiträge: 6
Registriert: Mo 15 Mai 2006 12:55
Wohnort: Erlangen

Drehknopf am Gasherd ist fest

#1 Beitrag von Stephan_R » Mo 15 Mai 2006 22:11

Hallo an alle!!

Seit kurzem habe ich einen VW LT28 mit Westfalia Ausbau erstanden.
Leider ist dieser lang nicht benutzt worden und deshalb lässt sich der Drehknopf für eine Gasherdplatte nicht bewegen, weder nach unten drücken noch drehen.
Leider bekomme ich nicht mal die Plastikabdeckung ab.
Muss ich jetzt den ganzen Herd ausbauen um an den Drehknopf zu kommen?
Soweit ich weiss hat der Herd eine Aufschrift PM inox (MIlano, Italy), vielleicht bringt das jemand auf ne Idee.

Freue mich über jeden Hinweis!!!

Grüße
Stephan :roll:

schertzkekse
Experte
Beiträge: 128
Registriert: Mo 23 Jan 2006 07:47

#2 Beitrag von schertzkekse » Di 16 Mai 2006 07:49

Hallo Stephan,
da wir mal einen LT-Florida hatten, kann ich Dir eventuell helfen.
Den Drehknopf müßtest Du abziehen können. Dann sprüh etwas Karamba an die Achse. Das Ganze läßt Du einwirken. Ev. mehrmals wiederholen.
Vorsichtig damit beginnen die Achse wieder gangbar zu machen.
Dann müßte es eigentlich wieder gehen. Wenn nicht, mußt Du den Drehknopf wohl oder übel ausbauen und reinigen.
Viel Spaß Werner

Benutzeravatar
conga7
Experte
Beiträge: 137
Registriert: Mi 30 Mär 2005 17:19
Wohnort: Karlsruhe

#3 Beitrag von conga7 » Di 16 Mai 2006 08:59

Hi,
ich kenne Dein Fahrzeug zwar nicht, aber keinen Bedienungsknopf, der sich nicht nach oben abhebeln lässt. Fahre aber vorsichtig mit einem flachen Hebel runter (z.B. elastisches Messer) und hebe ringsum an, Stück für Stück, irgendwann springt er Dir ins Gesicht. Aber vorsichtig, sonst bricht irgendein kleines Popelteil ab, das zum klemmen benötigt wird.
Und statt Caramba bevorzuge ich inzwischen ST50, gibts auch in jedem Baumarkt.
Hoffe, ich habe nix Falsches gesagt.
Grüße
Conga

Stephan_R
frisch-dabei
Beiträge: 6
Registriert: Mo 15 Mai 2006 12:55
Wohnort: Erlangen

Nun funktioiert wahrscheinlich das Magnetventil(?) nicht!!!

#4 Beitrag von Stephan_R » Mo 22 Mai 2006 09:49

Hallo Leute,

ich danke euch für die Tips soweit.
Die Plastikkappe habe ich abbekommen, war nur etwas festgesessen.
So habe ich auch den Drehknopf gängig bekommen.

Nun aber eine andere Überraschung: Das Ventil(Magnetventil?) hält die Gaszufuhr nicht offen. Das heisst ich kann zwar Anzünden aber wenn ich den Drehknopf wieder loslasse(nach 20s oder mehr), geht er nach oben und schliesst die Gaszufuhr.
Daraufhin hab ich das Ding zerlegt und den Inhalt, (kleines elektr. Teil? das den Gaszufluss offen hält) mit dem anderen Ventil getauscht, jedoch keine Änderung. DAs von mir kaputtvermutete funktioniert bei der anderen Gaseinheit problemlos.
Nun kann ich mir noch denken, dass der Mechanismus(Thermoelement?) der den Impuls gibt um das Ventil aufzuhalten defekt ist?

Vielleicht habt ihr ne Idee wie ich da vorgehen kann oder vielleicht kann mir jemand die genaue Funktionsweise erklären?


Grüße
Stephan

Benutzeravatar
conga7
Experte
Beiträge: 137
Registriert: Mi 30 Mär 2005 17:19
Wohnort: Karlsruhe

#5 Beitrag von conga7 » Mo 22 Mai 2006 11:37

Jetzt muss ich echt lachen, das gleiche Spiel hatte ich auch mal incl. Sicherungstausch, und war auch ganz verzweifelt.
Hoffentlich kann ich Dir helfen:

Bei mir war das Problem folgendes:
Die Plastikdrehknöpfe waren innerlich ausgeleiert, dadurch ist der Reglerstift zuweit reingerutscht, dadurch ließ er sich nicht mehr weit genug reindrücken, um die Sicherung überhaupt auszulösen.

Test: Versuchs mals ohne die Drehknöpfe, musst halt nur die Regler bis zum Anschlag reindrücken.

Abhilfe: ich habe auf die Reglerstifte je 2 kleine Muttern (vielleicht M4) als Verlängerung draufgelegt und dann den Plastikknopf vorsichtig drübergesteckt.

Viel Glück
Conga

Gast

#6 Beitrag von Gast » Mo 22 Mai 2006 12:22

Hallo
Das Kapilarröhrchen das vom Fühler kommt, an der Kontaktfläche zum Zündsicherungsmagneten (elektrisches Teilchen :D ) mit der Handfläche polieren, ansonsten austauschen.

Stephan_R
frisch-dabei
Beiträge: 6
Registriert: Mo 15 Mai 2006 12:55
Wohnort: Erlangen

#7 Beitrag von Stephan_R » Mo 22 Mai 2006 13:29

Hallo christianus,

ok, ich werds mal versuchen, der Kontakt sah ziemlich gut/blank aus. Ja ich weiss, das heisst garnichts.
Aber wieso mit der Hand polieren? Kann ich auch Kontaktspray verwenden?
Wird hier eine Spannung vom Fühler erzeugt, oder wie funktioniert das Ding/der Fühler?

Gast

#8 Beitrag von Gast » Mo 22 Mai 2006 13:37

Hi
Die Haut ist wie Schleifpapier nur feiner, geht wirklich gut.
Der Fühler ist aus einem Röhrchen hergestellt, darin ist ein Salz, das bei Hitze einen kleinen Strom erzeugt.
Mit dem Ventil drückst du den Magnetschalter gegen einen Federduck an den Magneten, sobald die Spule Strom bekommt bleibt das Ventil in Stellung OFFEN.
Erlischt die Flamme, bleibt der Strom aus, das Ventil sperrt die Gaszufuhr.



Ist recht einfach aber man muss erst darauf kommen

Benutzeravatar
conga7
Experte
Beiträge: 137
Registriert: Mi 30 Mär 2005 17:19
Wohnort: Karlsruhe

#9 Beitrag von conga7 » Mo 22 Mai 2006 13:56

Hallo Stephan,
mein posting von 11:37 war kein Witz! Ich bekam diesen Tipp damals übrigens von dem Menschen, der den Gastest gemacht hat. Es wird also öfter vorkommen.
Ich hatte auch den ganzen Zirkus mit Teile tauschen, schleifen, etc. gemacht und kam dann zu dieser "lächerlichen" Lösung.
Bevor Du weiter schraubst, versuche also mal diese einfache Variante.
Grüße
Conga

Stephan_R
frisch-dabei
Beiträge: 6
Registriert: Mo 15 Mai 2006 12:55
Wohnort: Erlangen

#10 Beitrag von Stephan_R » Mo 22 Mai 2006 22:12

Hallo Conga,

danke nochmals für den Tip.
Habe genauer auf den Stift des Reglers gekuckt und das funktionierende mit dem defekten verglichen. Leider keine Abweichung, also der Teil ist ok.
Nun hab ichs durch systematischen Tauschen raus: Der Zündsicherungsautomat ist kaputt, alles andere funktioniert!
Ich hoffe das bekomme ich noch, sollte eigentlich ein Standardersatzteil sein.

So dann hoffe ich, dass ich dann keine Überraschungen zu dem Thema mehr erlebe.

Grüße
Stephan :)

Stephan_R
frisch-dabei
Beiträge: 6
Registriert: Mo 15 Mai 2006 12:55
Wohnort: Erlangen

#11 Beitrag von Stephan_R » Mi 24 Mai 2006 09:13

Hallo,

so nun gehts weiter mit den Problemen:
Ich weiss jetzt zwar, was kapputt ist, jedoch bekomme ich kein Ersatzteil zu dem KOcher(Zündsicherung). Das Model nennt sich mit der Nummer 515-515/1 ist vom Hersteller PMinox, Trezzano sul Naviglio, Milano

So nun finde ich nichts im Internet, diverse Wohnmobilhändler können mir auch nicht weiterhelfen und VW bzw Westfalia (von denen die Ausstattung vor ca 24 Jahren eingebaut wurde) haben auch keine Ahnung.

Habt Ihr da noch ne Idee was ich tun könnte, ohne gleich nen neuen Kocher wegen einer defekten Zündsicherung zu kaufen? :cry:

Grüße
Stephan

Gast

#12 Beitrag von Gast » Mi 24 Mai 2006 13:02

Ja, versuchs bei einem Gas-Wasserfutzi die Teile werden in verschiedenen
Größen in Haushaltsgeräten ebenso verbaut.

Stephan_R
frisch-dabei
Beiträge: 6
Registriert: Mo 15 Mai 2006 12:55
Wohnort: Erlangen

#13 Beitrag von Stephan_R » Fr 26 Mai 2006 23:01

.... kurze Info zum Schluss um dieses Thema endgültig abzuschliessen:

Beim Gas-Wasser Insatallateur ist nichts zu wollen, der eine sagt er darf mir kein Ersatzteil verkaufen wenn es nicht vom Fachmann eingebaut wird(Manipulation an der Gasanlage!!) und der andere hat überhaupt keine Chance so ein Einzelteil zu bekommen.

Letztendlich habe ichs doch bekommen, es geht übrigens um die Zündsicherung, bei einem kleineren Wohnwagenhändler!!! ufff endlich, die zweite Sicherung von ihm hat dann funktioniert...

nun gut Ende gut, alles gut... nun kann ich guten Gewissens die Gasprüfung machen lassen!!


Grüße :D

Antworten