Pickup-Wohnkabinen

Hier postet Ihr alles, was nicht niet- und nagelfest ist. Diskutiert über Eure Enkelkinder, stellt Eure neuste Blumenzüchtung vor oder sagt uns mal die Meinung. Und hier sucht und findet man alles, was nirgendwo anders reinpasst :-)
Antworten
Message
Autor
Hannes

Pickup-Wohnkabinen

#1 Beitrag von Hannes » Do 21 Jul 2005 22:44

Leute, da man die nichtz mehr erreichen kann, weis zufällig jemand was da los ist :?: :?:
phpBB : Critical Error

Could not obtain lastvisit data from user table

DEBUG MODE

SQL Error : 1016 Can't open file: 'phpbb_users.MYI'. (errno: 144)

SELECT * FROM phpbb_users WHERE user_id = -1

Line : 67
File : sessions.php
Hannes :roll:

Gast

#2 Beitrag von Gast » Do 21 Jul 2005 23:08

Da musst Du schon den Betreiber der Seite fragen, die Du aufgerufen hattest

Benutzeravatar
Questman
womobox-Guru
Beiträge: 1132
Registriert: Mi 19 Mai 2004 09:52
Wohnort: Hessen

Aha

#3 Beitrag von Questman » Fr 22 Jul 2005 06:15

..ist das "Pickup-Wohnkabinen-Forum" was net mehr funzt. :cry:
Grüße vom QM.

Gast

#4 Beitrag von Gast » Fr 22 Jul 2005 09:44

Allgemeiner Fehler

Could not save user agent

DEBUG MODE

SQL Error : 1064 You have an error in your SQL syntax. Check the manual that corresponds to your MySQL server version for the right syntax to use near '' at line 3

UPDATE phpbb_users SET user_browser = 'Internet Explorer' WHERE user_id =

Line : 58
File : functions_user_agent.php


Da scheint auch ein Bastler am Werk zu sein. Ist so ne Art Leer-Forum. :shock:

CU Joe

robumatz
frisch-dabei
Beiträge: 17
Registriert: Fr 10 Jun 2005 14:18
Wohnort: 35112 Fronhausen

#5 Beitrag von robumatz » Sa 23 Jul 2005 01:43

das oben genannte "Pickup-Wohnkabinen-Forum" funktioniert bei mir schon. (mac, safari, samstag 23.7.05, 01:43 uhr)
Klappt nicht gibts nicht

Benutzeravatar
Questman
womobox-Guru
Beiträge: 1132
Registriert: Mi 19 Mai 2004 09:52
Wohnort: Hessen

#6 Beitrag von Questman » Sa 23 Jul 2005 07:41

Das Problemist ja auch gelöst. :wink:
Grüße vom QM.

Gast

#7 Beitrag von Gast » So 24 Jul 2005 12:04

Das Problem ist ja auch gelöst.
Allgemeiner Fehler

Could not save user agent

DEBUG MODE

SQL Error : 1064 You have an error in your SQL syntax. Check the manual that corresponds to your MySQL server version for the right syntax to use near '' at line 3

UPDATE phpbb_users SET user_browser = 'Internet Explorer' WHERE user_id =

Line : 58
File : functions_user_agent.php


Bist du sicher :?: :roll:

Hannes

Antworten