schlechter Motorlauf im kalten bei VW T4 - bitte Hilfe -

Unten sind sie alle gleich: Fragen und Antworten zur Fahrzeugtechnik.
Antworten
Message
Autor
Ernie
Beiträge: 4
Registriert: Fr 23 Jan 2004 14:17
Wohnort: München

schlechter Motorlauf im kalten bei VW T4 - bitte Hilfe -

#1 Beitrag von Ernie » Fr 23 Jan 2004 14:40

:? mein T4 Bj.91 2L Benzin 84 PS 126 000 Km, läuft nach den starten auf 4 Zylinder bis nach den ersten mal Beschleunigen, dann läuft der Motor sehr unrund (verm. auf 3 Zylinder), und hat fast keine Leistung mehr. Dies dauert ca.3 - 4 Km an (warmlauf) und verschwindet bei normaler Betriebstemperatur. Kerzen,Filter,Sensoren und Schläuche wurden schon ausgetauscht bzw. überprüft (VW Werkstatt Nutzfahrzeuge)
Jetzt liegt die Vermutung eines defekten Steuergerät an. (kosten ca.750.-€)
Kann dies sein, hat jemand damit Erfahrung ?, oder liegt meine Werkstatt hier falsch ?, Bitte um Tips und Info

besten Dank, Ernie

Benutzeravatar
Marc_S
Moderator
Beiträge: 63
Registriert: Mi 19 Feb 2003 11:55
Wohnort: bei Bremen

#2 Beitrag von Marc_S » Mi 04 Feb 2004 14:15

Hallo Ernie,

frag mal im T4-Forum nach!

http://www.forum.t4-forum.de

Gruß
Marc
Carthago Genius 41 auf LT35 TD (das "Raumwunder")
T4 Caravelle TDI+ (der "Kleinwagen")

Benutzeravatar
lynxx
frisch-dabei
Beiträge: 6
Registriert: Mo 13 Okt 2003 17:40
Wohnort: Madrid

#3 Beitrag von lynxx » Mi 04 Feb 2004 14:18

oder im

www.t4forum.de

adios olaf
[url=http://www.gap-one.de][img]http://www.gap-one.de/t4klein.gif[/img][/url]
[b]Für INFO drücke er das Bild . . .[/b] Bin dabei, bin eh schon hier !!! :D :D

Ernie
Beiträge: 4
Registriert: Fr 23 Jan 2004 14:17
Wohnort: München

#4 Beitrag von Ernie » Fr 06 Feb 2004 20:58

:D Hallo Marc, Hallo Bustreiber,

mein T4 California "Willi" läuft nun wieder.........

War doch leider die Steuereinheit der Einspritzung defekt.
Bei VW wurden, nach guten Tips auf den u.g. T4 Foren, nochmal alle Sensoren und Tempgeber geprüft, dann stellt sich aber der Fehler an der Steuereinheit heraus :( .
Nun wollte VW aber ca.600.-€ zzgl.Mwst für das gute Teil.. :?

Ich habe via Internet aber die Firma Hitzing und Paetold gefunden, die sind wohl auf die Reparatur von Steuereinheiten spezialisiert.
Durch die Versandzeit mit Post bzw.DPD Express sind zwar ein paar Tage ins Land gezogen, aber ich habe die Einheit nun repariert zurück, alles funktioniert :lol: und trotzdem ca.200.-€ gespart.

Also hier der Link zu der besagten Firma: http://www.hitzpatz.de

Außerdem noch Danke an die geduldigen Leute meiner Werkstatt.

Ernie McGyver.

ErnieMcGyver

Link zur Firma Hitzing&Paetzold

#5 Beitrag von ErnieMcGyver » Mo 09 Feb 2004 15:41

Hallo,

leider habe ich den Link zur besagten Firma falsch eingtragen. :twisted: (Fehlerteufel)

hier die Berichtigung: http://www.hitzpaetz.de

Ernie McGyver :wink:

Antworten