Umwälzpumpe T4

Unten sind sie alle gleich: Fragen und Antworten zur Fahrzeugtechnik.
Antworten
Message
Autor
leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

Umwälzpumpe T4

#1 Beitrag von leer » Mi 12 Mär 2003 17:11

Na sowas... Und ich dachte schon, die ganzen Alpenpässe kosten soviel Kühlwasser... War nix: Eben sagt mir mein Mechaniker, dass die Umwälzpumpe die Löffel abgegeben hat. Bzw. nicht ganz dicht ist.
Naja, sowas kommt vor...
Immerhain halten die Bremsen noch ein paar tausend km. Erstaunlich, genau in den Wartungsintervallen. Und das bei dem Gewicht.

Soviel aus der T4-Bastler-Ecke :D

Malibu-tom
Moderator
Beiträge: 203
Registriert: Mi 19 Feb 2003 14:08
Wohnort: Franken

#2 Beitrag von Malibu-tom » Mi 12 Mär 2003 18:20

Hallo Niklas,

wie lange hat denn die Wa-Pu gehalten, bzw. wieviel Kilometer hast du auf deinen drauf?
Wird wahrscheinlich am Lager des Antriebes undicht sein.

Gruß Tom...
Carthago Malibu 28.3, Aufgelastet, Klima...[img]http://mitglied.lycos.de/malibupage/swimm/delph.JPG[/img]
[url=http://www.eeepc.de/index.php?sid=f92112ee4865e18c5dc7849dae91589a][color=red]Powered by EeePC[/color][/url]

leer
Site Admin
Beiträge: 426
Registriert: So 16 Feb 2003 19:37

einige :-)

#3 Beitrag von leer » Mi 12 Mär 2003 18:26

:D 143.289 km - da darf so ein Teil mal in die Wicken gehen, finde ich :D

Malibu-tom
Moderator
Beiträge: 203
Registriert: Mi 19 Feb 2003 14:08
Wohnort: Franken

#4 Beitrag von Malibu-tom » Mi 12 Mär 2003 18:45

Der Kilometerstand ist o.k.
Die meisten Wa-Pu´s verabschieden sich schon früher. :(
So um die 120 000 km rum.

Gruß Tom...
Carthago Malibu 28.3, Aufgelastet, Klima...[img]http://mitglied.lycos.de/malibupage/swimm/delph.JPG[/img]
[url=http://www.eeepc.de/index.php?sid=f92112ee4865e18c5dc7849dae91589a][color=red]Powered by EeePC[/color][/url]

Antworten