Anfängerfragen

Elektrik, Solar, Laden, Batterien, Beleuchtung

Re: Anfängerfragen

Beitragvon Bente » So 31 Dez 2017 15:27

Hallo Jürgen, hallo Rolf,

danke für die Links, war die letzten Tage entsprechend mit Lesen und Video gucken beschäftigt :lol:
Bei hochdachkombi bin ich jetzt auch angemeldet.

@ Tom
Da denke ich `drüber nach. Komme gerade mit der Auswahl meiner / geeigneter und optisch gewünschter Innenbeleuchtung weiter :D . Insofern benötige ich die reguläre Beleuchtung vermutlich nicht, Steckdosen sind ohnehin geplant. Radio höre ich wenn nur während der Fahrt.

@ Rolf
Ja, richtig. 12V-Steckdose befindet sich hinter dem Fahrersitz, USB-Steckplatz zwischen den vorderen Sitzen.


Warte noch auf Antwort von Schaudt wg des Ladeboosters...
Bente
frisch-dabei
 
Beiträge: 14
Registriert: Sa 16 Dez 2017 22:50

Re: Anfängerfragen

Beitragvon zodiac » Do 04 Jan 2018 08:41

Hallo Bente

Da habe ich mich vielleicht nicht so klar geäussert, ich koche den Kaffee auf dem Gaskocher (dieser lässt sich aber auch von unter der Bettdecke anschalten)
mit einer Bialetti. Spannungswandler habe ich keinen.

Sorry! :roll:

Gruss aus der Schweiz, Zodiac 8)
Nissan Navarra D401 GaZell" Nr.10
Benutzeravatar
zodiac
frisch-dabei
 
Beiträge: 7
Registriert: So 04 Mai 2008 22:56
Wohnort: Auenstein

Re: Anfängerfragen

Beitragvon Bente » Fr 05 Jan 2018 16:28

Hallo Zodiac,

dank dir für die Ergänzung, ich bin "beruhigt".

zu Schaudt: Die haben sich trotz zweimaliger Anfrage nicht gemeldet. Vielleicht halten sie ihre Montage- und Bedienungsanleitung für ausreichend. In dieser steht zwar nicht explizit, dass der Ladebooster nicht im Außenbereich verbaut werden darf aber zumindest "Trockenen Einbauort wählen". Das wäre evtl.unter der Motorhaube ...?

Na gut, kaufen werde ich ihn trotzdem. Einbauort soll noch immer nahe der Aufbaubatterie sein. Die soll noch immer möglichst unter die Motorhaube, auf die Starterbatterie, so, wie es die Leute von Zooom auch schon gemacht haben.

Apropos. Bei Hochdachkombi bin ich mittlerweile angemeldet und habe da folgendes gefunden, geschrieben von Zooom. Es geht hier um Befestigung der Aufbaubatterie und Einbau des Ladeboosters:

Man kann den kpl. Befestigungssatz natürlich bei uns kaufen, wir verwenden den Zweitbatterielader IVT, den wir entweder oberhalb der Pedalerie unter dem Fahrerteppich plazieren oder in einer Tupperdose im Motorraum.

Also grundsätzlich wird sich eine Lösung finden.

In nächster Zeit wird sich bei mir bezüglich Ausbau nichts tun, was mitteilenswert wäre. Deswegen beende ich gewissermaßen diesen Thread und melde mich wieder, sobald es losgeht.

Ein Dank an alle, die mir mit ihren Antworten, FRagen und Anregungen geholfen haben.
Bente
frisch-dabei
 
Beiträge: 14
Registriert: Sa 16 Dez 2017 22:50

Re: Anfängerfragen

Beitragvon holger4x4 » Fr 05 Jan 2018 18:04

Im Motorraum kann es immer Spritzwasser geben, also gehört der Booster nach innen. Tupperdose ist auch nicht so gut, das Ding braucht ja Luft zur Kühlung. Das ist im Motorraum eh schon schlecht, weil zu warm. Und dann wird das Teil noch in die Dose eingesperrt, das ist nix.
Das einzige was meiner Meinung nach im Motororraum geht, ist ein wasserfester Booster aus dem Marinebereich.
Gruß, Holger

Bilder meiner alten Kabine hier, und die neuen Kabine --> hier
Bild
Benutzeravatar
holger4x4
womobox-Guru
 
Beiträge: 3789
Registriert: So 09 Sep 2007 19:52
Wohnort: Bergisches Land

Re: Anfängerfragen

Beitragvon Bente » Fr 05 Jan 2018 19:47

Hallo Holger,

guter Hinweis von wegen Wärme, macht Sinn :oops: . Habe jetzt nochmal zum Zweitbatterielader von ivt recherchiert

http://www.ivt-hirschau.de/index.php?cPath=72_129

und werde ivt nochmal anrufen, um zu erfragen worin der Unterschied zwischen dem ihrigen und dem Ladebooster von Schaudt besteht. Sie bieten beide an. Der von ivt ist deutlich kleiner (und günstiger). Dafür finde ich immer Platz nahe der Aufbaubatterie im Innenraum des Fahrzeugs.
Bente
frisch-dabei
 
Beiträge: 14
Registriert: Sa 16 Dez 2017 22:50

Re: Anfängerfragen

Beitragvon holger4x4 » Fr 05 Jan 2018 19:52

Ja, gerne, ganz einfach, alles was ein offenes Gehäuse mit Lüfter hat gehört in den Innenraum. Wenn du dafür Platz findest, ist ja alles gut. Nur vernünftig Luft sollte dahin kommen, also nicht irgendwo im geschlossenene Schrank verbarrikadieren. Da müssen dann irgendwo Lüftungsgitter rein.
Gruß, Holger

Bilder meiner alten Kabine hier, und die neuen Kabine --> hier
Bild
Benutzeravatar
holger4x4
womobox-Guru
 
Beiträge: 3789
Registriert: So 09 Sep 2007 19:52
Wohnort: Bergisches Land

Re: Anfängerfragen

Beitragvon wiru » So 07 Jan 2018 20:36

B2B Ladebooster gehören immer nahe der Wohnraum Batterie, die sollen ja gerade den Spannungsabfall der Generator Leitung kompensieren...
unser Womo: Sprinter 4x4 mit Ormocar-Kabine
Ausbau-und Reiseblog: http://www.caribou.wirblogger.de
Benutzeravatar
wiru
womobox-Guru
 
Beiträge: 1027
Registriert: Do 22 Jan 2015 14:39
Wohnort: Treuchtlingen

Re: Anfängerfragen

Beitragvon holger4x4 » So 07 Jan 2018 20:49

Njein.... ich hatte ja mal einen Sterling Booster so eingebaut, das ging aber garnicht. Weil über die Zuleitung die Spannung abgefallen ist, hat der die Ladeleistung reduziert. Das hatte zur Folge, dass mit Ladebooster WENIGER Strom geflossen ist, als mit Trennrelais!
Anders rum kann man den Booster mehr an der Quelle montieren und die Wohnraumbatterie mit einer Sense Leitung versehen. Das ging aber bei mir nicht, deshalb hab ich den wieder verkauft. Also, so einfach ist das alles nicht...
Bei einem anderen Booster mag das vielleicht besser gehen, man darf aber unter Last nicht die Unterspannungsgrenze erreichen.
Gruß, Holger

Bilder meiner alten Kabine hier, und die neuen Kabine --> hier
Bild
Benutzeravatar
holger4x4
womobox-Guru
 
Beiträge: 3789
Registriert: So 09 Sep 2007 19:52
Wohnort: Bergisches Land

Re: Anfängerfragen

Beitragvon Urs » So 07 Jan 2018 22:51

holger4x4 hat geschrieben:Njein.... ich hatte ja mal einen Sterling Booster so eingebaut, das ging aber garnicht. Weil über die Zuleitung die Spannung abgefallen ist, hat der die Ladeleistung reduziert.

Was hattest Du da für Querschnitte und Leitungslängen am Eingang und Ausgang vom Booster?

holger4x4 hat geschrieben:Anders rum kann man den Booster mehr an der Quelle montieren und die Wohnraumbatterie mit einer Sense Leitung versehen.

Sterling schreibt trotz Sense-Leitung solle man das Teil so nahe wie möglich an der zu ladenden Batterie montieren. Aber die Sense Leitung, sofern korrekt angeschlossen, verschafft einem schon einiges mehr an Spielraum. Ich hab ihn auch etwa 4.5 m weg von der Batterie und es funktioniert einwandfrei (hab aber auch 2x25, also 50mm2 für die maximal 50A gezogen).
In der Theorie entspricht die Praxis der Theorie...
Benutzeravatar
Urs
womobox-Spezialist
 
Beiträge: 371
Registriert: Fr 10 Dez 2010 00:50
Wohnort: Riedern (GL)

Re: Anfängerfragen

Beitragvon holger4x4 » So 07 Jan 2018 23:22

Das ging über die normale 13-pol Steckdose, also locker 10m bis zur Batterie in teils 6mm² und teils 4mm².
Bei leerer Batterie war mit Booster der Strom bei 7A, ohne Booster dirket bei 10A. Klar ist das nicht ideal, aber mit Absetzkabine sonst nur mit viel Aufwand realisierbar. Deshalb hab ich dann auf HWK Prinzip umgebaut.
Gruß, Holger

Bilder meiner alten Kabine hier, und die neuen Kabine --> hier
Bild
Benutzeravatar
holger4x4
womobox-Guru
 
Beiträge: 3789
Registriert: So 09 Sep 2007 19:52
Wohnort: Bergisches Land

Re: Anfängerfragen

Beitragvon Urs » Di 09 Jan 2018 02:32

Ok, das sind schon nicht die bessten Voraussetzungen...aber bei 10A und 4-6mm2 wundert es mich trotzdem etwas dass es nicht funktioniert hat.
In der Theorie entspricht die Praxis der Theorie...
Benutzeravatar
Urs
womobox-Spezialist
 
Beiträge: 371
Registriert: Fr 10 Dez 2010 00:50
Wohnort: Riedern (GL)

Re: Anfängerfragen

Beitragvon holger4x4 » Di 09 Jan 2018 18:27

Doch, der Sterling erkennt die niedrige Eingangsspannung und denkt dass die Lichtmaschine schon so belastet ist, dass sie nicht die volle Spannung schafft. Also reduziert er den Ladestrom. Wenn ich mich recht entsinne, hatte ich son 13,2V am Eingang des Sterling. Das funktioniert nicht, das Ding war zu intelligent dafür ;-) Das mag mit anderen Ladeboostern wieder anders aussehen.
Es stand beim Sterling auch in der Anleitung, dass der nahe dem Generator verbaut werden sollte, nur da hatte ich keinen Platz für das Trum.
Gruß, Holger

Bilder meiner alten Kabine hier, und die neuen Kabine --> hier
Bild
Benutzeravatar
holger4x4
womobox-Guru
 
Beiträge: 3789
Registriert: So 09 Sep 2007 19:52
Wohnort: Bergisches Land

Re: Anfängerfragen

Beitragvon Urs » Mi 10 Jan 2018 00:13

holger4x4 hat geschrieben:Es stand beim Sterling auch in der Anleitung, dass der nahe dem Generator verbaut werden sollte,

Dieser Satz macht mich jetzt etwas stutzig. Hattest Du womöglich gar kein BtoB sondern ein AtoB (Alternator to Battery Loader)? Frag mich jetzt nicht welche Unterschiede es da gibt...weiss nur dass Sterling eben beide im Regal stehen hat(te) und irgene ein Unterschied wird es da wohl geben.

Jetzt musste ich meine Anleitung trotzdem doch nochmal rausholen...und bei mir steht wirklich dass das Teil so nahe an der zu ladenden Batterie wie möglich gehört. Auch steht da dass er bei einer Eingangsspannung unter 12.8V davon ausgeht dass nicht mehr geladen wird und er dann in Standby geht. In der Anleitung finde ich aber nichts über intelligente Abregelung wenn die Lima am Anschlag ist, zumindest nicht über Spannungsmessungen. Die Lima wird bei mir mit einem zusätzlichen Temperatursensor überwacht und wenn sie über 100Grad geht wird die Ladung komplett eingestellt bis sie wieder unter 80 Grad ist.

Aber Dein grösstes Problem wird schon der Leitungsquerschnitt gewesen sein. Die Anleitung sagt zum Mindestquerschnitt folgendes: Lader von 0-25A und bis 1.5 Meter Leitung mindestens 6mm2, bei 1.5 bis 4 Meter 10mm2, längere Leitungen nicht spezifiziert (also darf es die auch nicht geben?). Aber das nützt Dir ja jetzt auch nichts mehr... ;)
In der Theorie entspricht die Praxis der Theorie...
Benutzeravatar
Urs
womobox-Spezialist
 
Beiträge: 371
Registriert: Fr 10 Dez 2010 00:50
Wohnort: Riedern (GL)

Re: Anfängerfragen

Beitragvon Steff66 » Mi 10 Jan 2018 08:05

Morgen,
Ein A2B Lader verteilt den Ladestrom der Lichtmaschine auf zwei Kreise.
Einer für die Starterbatterie, einer für die Aufbaubatterie.
Es gibt keine direkte Verbindung zwischen Lichtmaschine und Bordnetz.

B2B Lader verbinden lediglich die Aufbaubatterie mit der Starterbatterie, und wandeln dabei die Spannung auf einen bestimmten Wert. Mehr können sie nicht.

So lange die Bordnetz bzw. Lichtmaschinenspannung halbwegs passt und die Spannungsfälle auf der Ladeleitung nicht zu groß sind, laden Sie nicht mit höheren Strömen als eine direkte Verbindung über Relais etc. das tun würde.
Wie auch?
Entscheidend für den Ladestrom sind immer Ladezustand der zu ladenden Batterie und die Spannung an deren Batteriepolen.
Übliche B2B werden eigentlich Nähe der Aufbaubatterie montiert, sie sollen ja den Spannungsfall auf der Ladeleitung kompensieren.hat der Lader einen externen Spannungssensor, ist die Montageposition egal. Verluste auf der Leitung entstehen ohnehin immer.

Wenn ausreichende Querschnitte verlegt sind, kann ohne B2B durchaus ein höherer Strom fließen.
Insgesamt ändert sich die Zeit zur Vollladung dabei nicht, u.U. Können schneller höhere Teilladungszustände erreicht werden.
Unterm Strich sind die Unterschiede In der Praxis kaum relevant.

Ich kenne den Lader von IVT nicht, aber andere Produkte des Herstellers. Von mir keine Emofehlung, es hat seinenGrund, warum die Teile billiger sind.

Welchen Lader man konkret verbaut hängt bei dynamisch geregelten Lichtmaschinen von deren Spannungsbereich ab.
Normale B2B Lader können die Spannung nur in begrenztem Maß nach oben regeln, nach unten gar nicht.
Im besten Fall schalten Sie ab, wenn die Parameter überschritten werden, im schlechtesten geht die Batterie kaputt.
Also immer zuerst auf die Werte im Auto schauen, sonst wird das nix.
Grüße
Stephan
Steff66
womobox-Spezialist
 
Beiträge: 222
Registriert: Mi 30 Mär 2016 22:40

Re: Anfängerfragen

Beitragvon holger4x4 » Mi 10 Jan 2018 17:27

Wir sollten hier nicht über meine vergangene Installation weiter reden, die Kabel waren halt so und dicker ging nicht so einfach. Vorher waren mir ja noch 2x der Waeco Ladebooster abgeraucht, die Dinger kann ich nicht empfehlen. Ich hab dann den Schlussstrich gezogen und auf das HWK Prinzip gewechselt. Seit dem ist alles gut :-)

Aber nun zurück zu Bente ;-) Wenn man es neu macht, dann sollte man gleich vernünftig dicke Kabel verlegen, das ist auf jeden Fall richtig.
Gruß, Holger

Bilder meiner alten Kabine hier, und die neuen Kabine --> hier
Bild
Benutzeravatar
holger4x4
womobox-Guru
 
Beiträge: 3789
Registriert: So 09 Sep 2007 19:52
Wohnort: Bergisches Land

VorherigeNächste

Zurück zu Strom

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste