Hilfe...Tiffys Motor hat ein Problem

Unten sind sie alle gleich: Fragen und Antworten zur Fahrzeugtechnik.
Message
Autor
Benutzeravatar
tiffy
Experte
Beiträge: 194
Registriert: Mi 22 Jun 2011 12:26
Wohnort: Taunusstein
Kontaktdaten:

Hilfe...Tiffys Motor hat ein Problem

#1 Beitrag von tiffy » Sa 02 Apr 2016 12:45

Hallo Leute....heute morgen wollten wir unseren Dieseltank auffüllen fahren.
Motor angelassen..kein Problem...warmlaufen (10min) mit Standgas...Als wir dann losfahren wollten kam plötzlich richtig dicker hellblauer Qualm aus dem Auspuff....und Wasser tropft (fließt) aus dem Auspuff und aus der Kupplungsglocke....Panik und ein richtiger Schock..Wir vermuten, dass die Zylinderkopfdichtung durch ist....aber das Wasser aus der Kupplungsglocke macht mir Sorgen...


Gruß
Joachim
Reise solange Du es kannst und vergeude nicht deine Zeit mit Arbeit
http://www.tiffy-on-tour.de

Benutzeravatar
nunmachmal
womobox-Guru
Beiträge: 2948
Registriert: Fr 14 Jan 2011 22:22
Wohnort: 71634 Ludwigsburg
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#2 Beitrag von nunmachmal » Sa 02 Apr 2016 13:06

Jetzt kommen viel "dumme" Fragen.
Was ist das für ein Motor?
Stand der Wagen über den Winter?
Wenn ja, war genügend Frostschutz im Kühler?

Gruß Nunmachmal
Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

Benutzeravatar
tiffy
Experte
Beiträge: 194
Registriert: Mi 22 Jun 2011 12:26
Wohnort: Taunusstein
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#3 Beitrag von tiffy » Sa 02 Apr 2016 15:18

nunmachmal hat geschrieben:Jetzt kommen viel "dumme" Fragen.
Was ist das für ein Motor?
Stand der Wagen über den Winter?
Wenn ja, war genügend Frostschutz im Kühler?

Gruß Nunmachmal
Hi...Hier handelt es sich um ein OM401 195 PS 6 Zylinder....

Der Wagen ist im Winter gefahren...zuletzt im Februar....keine Probleme..immer nach Kühlwasser (Frostschutz geschaut)...

Wir haben aber die Ursache gefunden....
Motor...linke Seite....mittlerer Zylinderkopf hat ein Loch im Auslasskanal(warum auch immer)...Dadurch gelang Wasser(und das nicht zu wenig) in den Auspuff (viel Qualm). So und da der Auspuff an der Kupplungsglocke vorbei über die Traverse ( da ist genau die Verbindungsschelle) führt, hat es eben so ausgesehen als ob das Wasser unten aus der Glocke tropft.

So nun brauche ich ein neuen Zylinderkopf.......wer hat einen....Bitte könnt ihr helfen ???

Gruß
Reise solange Du es kannst und vergeude nicht deine Zeit mit Arbeit
http://www.tiffy-on-tour.de

Benutzeravatar
Varaderorist
womobox-Halbgott
Beiträge: 566
Registriert: Do 10 Dez 2015 19:39
Wohnort: Kevelaer-Twisteden

Re: Hilfe...Tiffys Motor hat ein Problem

#4 Beitrag von Varaderorist » Sa 02 Apr 2016 16:52

Schau mal hier:
http://www.as-motorenteile.com/Zylinder ... ::602.html

oder hier:
http://www.autoteileplus.de/Zylinderkoe ... 29556.html

Könnte der passen? Find ich gar nicht mal so teuer.
Gruß vom Niederrhein
Michael

Benutzeravatar
tiffy
Experte
Beiträge: 194
Registriert: Mi 22 Jun 2011 12:26
Wohnort: Taunusstein
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#5 Beitrag von tiffy » Sa 02 Apr 2016 17:54

Noch mal eine Frage...
wo zum Teufel finde ich die Motor Ident.....
Reise solange Du es kannst und vergeude nicht deine Zeit mit Arbeit
http://www.tiffy-on-tour.de

Benutzeravatar
mrmomba
womobox-Guru
Beiträge: 2872
Registriert: Do 21 Feb 2013 12:10
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#6 Beitrag von mrmomba » Sa 02 Apr 2016 21:48

Ist da ggf. ein Gewinde drin, oder bekommst du da ein Gerwinde rein um es mit einer Schraube dicht zu bekommen? Oder ist im ZKD - nicht von außen zugänglich.

Benutzeravatar
tiffy
Experte
Beiträge: 194
Registriert: Mi 22 Jun 2011 12:26
Wohnort: Taunusstein
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#7 Beitrag von tiffy » So 03 Apr 2016 09:33

In der Bildmitte ist das Loch im Auslasskanal erkennbar. Da kam das Wasser raus. Das nennt sich auch "Lunker"

Bild

So sieht das Loch aus....
Reise solange Du es kannst und vergeude nicht deine Zeit mit Arbeit
http://www.tiffy-on-tour.de

Benutzeravatar
nunmachmal
womobox-Guru
Beiträge: 2948
Registriert: Fr 14 Jan 2011 22:22
Wohnort: 71634 Ludwigsburg
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#8 Beitrag von nunmachmal » So 03 Apr 2016 12:59

"Schön" das ihr den Fehler gefunden habt. Wir hatten so was ähnliches mal an einer Ansaugbrücke.
Haben darüber nachgedacht, ob wir einen falschen, nicht von Mercedes freigegebenen, Frostschutz verwendet haben.
Kann mich nicht mehr erinnern wie das ausgegangen ist, der Streit mit Mercedes.
Wie geht es weiter? Teil erneuern, oder Loch verschließen?

Gruß Nunmachmal
Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

Benutzeravatar
tiffy
Experte
Beiträge: 194
Registriert: Mi 22 Jun 2011 12:26
Wohnort: Taunusstein
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#9 Beitrag von tiffy » So 03 Apr 2016 13:01

Ich werde morgen erst einmal zu MB gehen und fragen, ob das überhaupt zu verschließen geht. Wenn nicht muss halt ein neuer Zylinderkopf her... kosten etwa 300 Ocken....
Schaun wir mal..

Gruß und schönen Sonntag noch..
Reise solange Du es kannst und vergeude nicht deine Zeit mit Arbeit
http://www.tiffy-on-tour.de

Benutzeravatar
AxelKleitz
womobox-Guru
Beiträge: 1262
Registriert: Mi 05 Jan 2011 14:37
Wohnort: Kraterrand

Re: Hilfe...Tiffys Motor hat ein Problem

#10 Beitrag von AxelKleitz » So 03 Apr 2016 13:08

Hallo ihr zwei Lieben,

ich wünsche euch das es eine günstige Lösung gibt.
Ich hatte dieses Jahr das AGR-Ventil (Abgasrückführung).
Dieser moderne und unnötige Mist hat mich 600 Ocken gekostet.

Mitfühlende Grüsse sendet:

AXEL
Wir sind alle nur ein ganz kleines Licht, für eine ganz kurze Zeit, in der Unendlichkeit..............
Bild
http://NurDerAugenblickZaehlt.jimdo.com ==> Ohne Werbung!!!!

Benutzeravatar
nunmachmal
womobox-Guru
Beiträge: 2948
Registriert: Fr 14 Jan 2011 22:22
Wohnort: 71634 Ludwigsburg
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#11 Beitrag von nunmachmal » So 03 Apr 2016 13:33

AxelKleitz hat geschrieben:...
Dieser moderne und unnötige Mist hat mich 600 Ocken gekostet.
.....
Ja, aber dieser moderne unnötige Mist sorgt dafür das deine Karre wieselflink und wirtschaftlich unterwegs ist.
Zu meiner Anfangszeit waren Diesel lahme, stinkende, schwere den Verkehr behindernde Hindernisse, nur von Metzgern oder Bauern gefahren.
Da galt das Motto: Lieber Tot als Schwung verlieren, und einen Überholvorgang kannte der Dieselfahrer nur von der passiven Seite.
Und ein Wartungsintervall von 30.000km ist auch nicht schlecht.

Gruß Nunmachmal
Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

kögelant
Experte
Beiträge: 51
Registriert: Mo 18 Apr 2011 22:56

Re: Hilfe...Tiffys Motor hat ein Problem

#12 Beitrag von kögelant » So 03 Apr 2016 13:53

Moin,

wenn Du zu Mercedes gehst, wird es dort mit Sicherheit nicht zu verschließen gehen.
Die machen so etwas eigentlich nie. Wegen Gewährleistung, Aufwand, Image etc.

Zeig den Kopf mal einem Motoreninstandsetzer oder einem versierten Alu-Schweißer.
Solche Leute bzw. Betriebe können so etwas reparieren.

Beste Grüße

Michael

Benutzeravatar
tiffy
Experte
Beiträge: 194
Registriert: Mi 22 Jun 2011 12:26
Wohnort: Taunusstein
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#13 Beitrag von tiffy » So 03 Apr 2016 14:24

nunmachmal hat geschrieben:
AxelKleitz hat geschrieben:...
Dieser moderne und unnötige Mist hat mich 600 Ocken gekostet.
.....
Zu meiner Anfangszeit waren Diesel lahme, stinkende, schwere den Verkehr behindernde Hindernisse, nur von Metzgern oder Bauern gefahren.
Da galt das Motto: Lieber Tot als Schwung verlieren, und einen Überholvorgang kannte der Dieselfahrer nur von der passiven Seite.

Gruß Nunmachmal
Wir sind aber weder das eine noch das andere.....Und mit Tiffy zu fahren macht echt Laune....jedenfalls für uns ....mit viel Zeit...denn..Stau ist nur hinten doof...Emmisionsklasse 0 na und...Spritverbrauch über 30l/100km na und....Überholen tun wir auch...mit Anlauf...na und....wenn wir unterwegs sind..dann haben wir Zeit..viel Zeit...

Habe die Ehre
Reise solange Du es kannst und vergeude nicht deine Zeit mit Arbeit
http://www.tiffy-on-tour.de

Benutzeravatar
mrmomba
womobox-Guru
Beiträge: 2872
Registriert: Do 21 Feb 2013 12:10
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#14 Beitrag von mrmomba » So 03 Apr 2016 14:37

Das agr hat weder mit Wirtschaftlichkeit noch mit Wieselflink was zu tun. Die AbGasRüvkführung wird nur genutzt um die Brennraum Temperatur niedriger zu halten und weniger NOx beim Verbrennen zu Produzieren. Weder beim TÜV, und auch einige Fahrzeuge über prüfen diese Werte nicht.

Meist wird das AGR im Normalen Schubbetrieb oder unter Teillast aktiviert.. Unter Vollast soll dieses angeblich deaktiviert sein.
Ich habe bei meinem Bora diesen scheiß durch eine Original VW Marine Verschluss Klappe ausgebaut ;-) reicht aber auch das Rohr Testweise mit Alufolie abzudichten....

Die AGR ist meinen Augen wie die Motorsoftware von VW ... Nur dass das keiner hinter leuchtet hat.

Ich weiß leider noch wo ihr her kommt. In Osnabrück gibt es Dankmeyer Motor Instandsetzung. Ideal!!!

Benutzeravatar
nunmachmal
womobox-Guru
Beiträge: 2948
Registriert: Fr 14 Jan 2011 22:22
Wohnort: 71634 Ludwigsburg
Kontaktdaten:

Re: Hilfe...Tiffys Motor hat ein Problem

#15 Beitrag von nunmachmal » So 03 Apr 2016 14:42

tiffy hat geschrieben:....

Wir sind aber weder das eine noch das andere.....Und mit Tiffy zu fahren macht echt Laune....jedenfalls für uns ....mit viel Zeit...denn..Stau ist nur hinten doof...Emmisionsklasse 0 na und...Spritverbrauch über 30l/100km na und....Überholen tun wir auch...mit Anlauf...na und....wenn wir unterwegs sind..dann haben wir Zeit..viel Zeit...

Habe die Ehre
Hey, ihr wart gar nicht gemeint.... :oops:
Axel hat bisschen gefinzt, wegen ein paar Euros.... :shock:
Den wollte ich auf den Arm nehmen.... :wink:
Aber nur freundschaftlich, nie böse... :mrgreen:
Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

Antworten